Bem-vindo!

Ao se registrar conosco, você poderá discutir, compartilhar e enviar mensagens privadas com outros membros de nossa comunidade.

Inscreva-se agora!
  • Olá, o tema escuro já está disponível no HT Fórum. Para usar, basta ir no final da página e clicar em (Fluent), em seguida selecione o (Fluent V2 Dark).

RECLAME NO HT FORUM

Membro conhecido
Oct
602
319
Fornos de Micro-Ondas Genéricos

Todos fornos de Micro-Ondas acionam um insistente alarme intermitente após o tempo de aquecimento programado, o qual chamo de "pica-pau".

Gosto de deixar o alimento por mais um tempo dentro do forno, a fim de que a temperatura do alimento fique por igual. Para isso, o alimento entra no forno tampado.

Preciso de um temporizador externo para definir o tempo de equalização da temperatura do alimento.

Sugestão aos fabricantes de micro-ondas:

Incluam no programa um temporizador para o acionamento do "pica-pau" após o aquecimento do alimento.
 
Última edição:
Membro conhecido
Oct
602
319
Me desculpem pela repetição do tema nessa página, mas espero que possa ajudar muitos colegas
Bug na TV Japi - NET canal 8

A TV Japi está modulando o som mono como se fosse estéreo.
O "truque" que estão usando é defasar o sinal mono em 180 graus.
Esse truque dá uma falsa sensação de estereofonia.

Os problemas decorrentes dessa estranha técnica são dois:

- O primeiro problema é que há um forte cancelamento dos sons graves no domínio acústico,

- O segundo problema, mais sério, é que quem assiste a TV Japi através de receptores de TV monofônicos, o som praticamente desaparece, pois o "cancelamento elétrico" dos sinais L(esquerdo) e R (direito) é quase total.

Não sei se o problema começa na emissora ou a rotação de fase de 180 graus R/L acontece no caminho entre a distribuidora de sinais da NET Jundiaí até minha casa.

Já falei com a NET sobre o problema, mas não obtive solução. Encaminhei uma mensagem para a TV Japi de Jundiaí através da página FALE (falhe) Conosco e também não obtive resposta.

Já havia deparado com esse problema em alguns vídeos distribuídos pelo Youtube.

Encontrei uma solução paliativa: desligo o plug da saída RCA do canal esquerdo (branca) ou direito (vermelho) do decodificador e o volume de som praticamente chega à normalidade, embora toque em apenas um dos altofalantes do televisor.

A materia de igual conteúdo foi postada nessa página:
 
Top