Bem-vindo!

Ao se registrar conosco, você poderá discutir, compartilhar e enviar mensagens privadas com outros membros de nossa comunidade.

Inscreva-se agora!
  • Olá, o tema escuro já está disponível no HT Fórum. Para usar, basta ir no final da página e clicar em (Fluent), em seguida selecione o (Fluent V2 Dark).

Samsung Q80R do nada entrou em boot loop, reiniciando sem parar, com led vermelho piscando. Só aparece o logo e já reinicia. O que pode ser?!

Novo membro
Dec
1
0
Ela estava ligada normalmente e iniciou esse problema subitamente. Sequer houve queda de energia.

Desconectei todos os cabos HDMI. Series X, decoder da NET, soundbar da Samsung. Fiz o mesmo com o cabo de rede. Liguei inclusive numa tomada separada, sozinha, na parede. Nada resolve.

O led vermelho pisca algumas vezes e aparece "Samsung QLED" na tela, mas rapidamente volta a reiniciar, permanentemente.

Apertar ou segurar o botão power não adianta. O led vermelho pisca rápido algumas vezes e o boot loop continua, reiniciando sem parar. Tive que deixar a tomada desconectada.

Alguma sugestão? A TV tem apenas um ano e três meses de uso. Ou seja, situação frustrante.
 
Novo membro
Jan
3
1
Bom dia, Estou com o mesmo problema, porém com a KS7000, eu ligo ela, ela fica uns 3 minutos ligada, depois a imagem fica tremendo e vai sumindo. ai apaga e reinicia, depois fica nesse loop. ai so consigo desligar se tirar da tomada, alguém sabe o que pode ser?
 
Novo membro
Nov
21
9
Este problema é antigo nas tvs Samsung (existe um grupo na internet com aparato jurídico). Gera-me surpresa que em pleno 2021 a marca ainda não tenha resolvido este tipo de problema, por isso não compro nada deles.
 
Membro conhecido
Mar
2,104
3,760
Minha TV é Samsung e nunca tive o problema, já faz 10 anos. Mas meu decoder da Vivo apresentou o mesmo defeito: liga, aparece o logo, reinicia e assim fica. Era capacitor estufado na placa da fonte.
 
Top